زعیدرضا دهقان پرسید 3 سال قبل
سلام

ببخشید مزاحم وقتتون میشم

من داشتم وردپرسم رو آپدیت می کردم که به این مشکل بر خوردم

Warning: require(/home/adroco/public_html/wp-includes/class-wp-paused-extensions-storage.php): failed to open stream: No such file or directory in /home/adroco/public_html/wp-settings.php on line 31

Warning: require(/home/adroco/public_html/wp-includes/class-wp-paused-extensions-storage.php): failed to open stream: No such file or directory in /home/adroco/public_html/wp-settings.php on line 31

Fatal error: require(): Failed opening required ‘/home/adroco/public_html/wp-includes/class-wp-paused-extensions-storage.php’ (include_path=’.:/opt/cpanel/ea-php56/root/usr/share/pear’) in /home/adroco/public_html/wp-settings.php on line 31

لطفا راهنماییم کنید

چیکار باید بکنم؟

سپاس

فهرست