مهدی احمدی پرسید 2 سال قبل
با سلام و خسته نباشیدبنده موقع نصب افزونه از داخل خود بخش نصب افزونه وردپرس اقدام به نصب میکنم ولی همیشه با این ارور برای نصب افزونه ووکامرس و با ارور های مشابه برای دیگر افزونه ها برخورد میکنم و واقعا برام مشکل ساز شده ممنون میشم راهنمایی کنید.
1 پاسخ
عباس شمسعباس شمس پاسخ داد 12 ماه قبل
سلام

نسخه PHP رو تغییر بدین اوکی میشه

فهرست